<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
<link rel="icon" href="http://static.skynetblogs.be/backend/graphics/favicon.ico" type="image/x-icon" />
<title>Échantillons martiens : la Nasa veut en ramener sur Terre d'ici 2031 : Astronews</title>
<meta name="description" content="Grande priorité de l'exploration de Mars, le retour d'échantillons coûte cher. La Nasa vient de présenter une solution low cost, qui s'appuierait..." />
<meta name="keywords" content="astronews, espace, astronomie, actualités, univers" />
<link rel="canonical" href="http://astronews.skynetblogs.be/archive/2017/09/06/echantillons-martiens-la-nasa-veut-en-ramener-sur-terre-d-ic-8761894.html" />
<meta name="abstract" content="Toute l'actu sur la Terre, le système solaire, les exoplanètes, la conquête spatiale, les missions, etc." />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="publisher" content="http://www.blogspirit.com/" />
<meta name="generator" content="http://www.blogspirit.com/" />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="http://static.skynetblogs.be/backend/skins/set30/3b3b3b/style-sc.css" type="text/css" />
<link rel="stylesheet" href="http://astronews.skynetblogs.be/style.css?1504722005" type="text/css" />
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://astronews.skynetblogs.be/atom.xml" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://astronews.skynetblogs.be/index.rss" />
<link rel="start" href="http://astronews.skynetblogs.be/" title="Home" />
<link rel="prev" href="http://astronews.skynetblogs.be/archive/2017/09/05/un-sursaut-radio-rapide-qui-intrigue-mais-sans-civilisation-8761590.html" title="Un sursaut radio rapide qui intrigue mais sans civilisation E.T." />
<link rel="next" href="http://astronews.skynetblogs.be/archive/2017/09/06/les-sondes-voyager-1-et-2-fetent-leurs-40-ans-loin-de-l-huma-8761895.html" title="Les sondes Voyager 1 et 2 fêtent leurs 40 ans loin de l'humanité" />
<script type="text/javascript" src="http://static.skynetblogs.be/backend/javascript/prototype-min.js"></script>
<script type="text/javascript" src="http://static.skynetblogs.be/backend/javascript/validator.js"></script>
<script type="text/javascript" src="http://static.skynetblogs.be/backend/javascript/rememberme.js"></script>
<script type="text/javascript" src="http://static.skynetblogs.be/backend/javascript/comment.js"></script>
<script type="text/javascript">
var errMsgName = "Saisissez votre nom.";
var errMsgEmail = "Saisissez votre email.";
var errMsgComment = "Écrire un commentaire.";
        </script>
<meta property="og:title" content="Échantillons martiens : la Nasa veut en ramener sur Terre d'ici 2031"/>
<meta property="og:description" content="Grande priorité de l'exploration de Mars, le retour d'échantillons coûte cher. La Nasa vient de présenter une solution low cost, qui s'appuierait..."/>
<meta property="og:image" content="http://size.blogspirit.net/skynetblogs.be/static/560/media/56380/3125265343.jpg" />
<style type="text/css">
.blogsCommonTopBar ul {margin: 0px !important;}
.blogsCommonTopBar ul li {margin:0px !important;}
.blogsCommonTopBar ul a:hover {background-color: none !important;}
#container { clear:both;}
.sidebar img{ max-width:99% !important; }
#center img, .posttext img { max-width:100%; }
#box-newsletter li {padding:5px 0 !important; }
a img {border:none;text-decoration:none;}
/*** HITS COUNTER ***/
.hitcounter span,.box-counter span {border: 1px solid black;margin: 2px;padding: 0px 2px;background-color: black;color: white;font-size: 13px;font-weight:bold;}
.blogMenu li a, .blogMenu li span {
line-height: 13px;
}
</style>
<!-- Begin comScore Tag -->
<script>
              var _comscore = _comscore || [];
              _comscore.push({ c1: "2", c2: "7025356" });
              (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
              })();
            </script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=7025356&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body>
<script type="text/javascript">
 var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
 document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    var gaKeyword = "fr/blogs/view/vib/science";
    var localTracker = _gat._getTracker("UA-4896978-1");
    localTracker._initData();
    localTracker._trackPageview("fr/blogs/view/vib/science");
</script>
<script type="text/javascript" src="http://static.skynetblogs.be/backend/javascript/spring.js"></script>
<!-- CIM Metriweb 2 -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p9A7M.tNMNyAycvr7FnusZZzXfvRNONQKi.Kn72h.43.D7';
var pp_gemius_extraparameters = new Array('lan=FR', 'key=ss_communities_socialmedia_view');
// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- CIM Metriweb 2 --><!-- Google Analytics -->
<script type="text/javascript">
//var _gaq = _gaq || [];

var localTracker = undefined;
var globalTracker = true;
/*_gaq.push(
['_setAccount', 'UA-4896978-1'],
['_setDomainName', '.skynetblogs.be']
);*/

ga('create', 'UA-4896978-1', '.skynetblogs.be');
ga('send', 'pageview');

</script>
<link rel="stylesheet" type="text/css" href="http://blogs.staticskynet.be/v_e59afbe/css/topbar.css" media="all" />
<div>
<div id="fb-root"></div>
<script>
      window.fbAsyncInit = function() {
        FB.init({
          status     : true, // check login status
          cookie     : true, // enable cookies to allow the server to access the session
          xfbml      : true  // parse XFBML
        });

        // Additional initialization code here
      };

      // Load the SDK Asynchronously
      (function(d){
         var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement('script'); js.id = id; js.async = true;
         js.src = "//connect.facebook.net/en_US/all.js";
         ref.parentNode.insertBefore(js, ref);
       }(document));
    </script>
<div class="blogsCommonTopBar">
<script type="text/javascript">
    //<!--
    
var useSSL='https:'==document.location.protocol;var url=(useSSL?'https:':'http:')+'//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js';!window.jQuery&&document.write('<script type="text/javascript" src="'+url+'"><\/script>');    //-->
</script>
<script type="text/javascript">
    //<!--
    
!window.jQuery&&document.write('<script type="text/javascript" src="http://common.staticskynet.be/v_a607cab/javascript/jquery/jquery-1.11.1.min.js"><\/script>');    //-->
</script>
<script type="text/javascript" src="http://common.staticskynet.be/v_a607cab/minify.php?path%5B0%5D=%2Fjavascript%2Futils%2Futils.js&amp;type=js"></script>
<script type="text/javascript" src="http://common.staticskynet.be/v_a607cab/javascript/sales/skynet_ads_partner.nomin.js"></script>
<script type="text/javascript" src="http://www.skynet.be/ajax/unica"></script>        <script type="text/javascript">
            //<!--
            jQuery.noConflict();
            jQuery('document').ready(function() {
                FB.Event.subscribe('xfbml.render', function(response) {
                    jQuery('.btnFacebookShare a').bind('click', function(event) {
                        event.preventDefault();

                        skynet_event('facebook', 'click-button', 'share', '');

                        FB.ui({method: 'stream.share', u: this.href});
                    });
                });
            });
            //-->
        </script>
<ul class="blogMenu">
<li class="blogLogo"><a href="http://blogs.skynet.be" target="_blank" ></a></li>
<li><a href="http://www.skynet.be/?new_lang=fr">Skynet.be</a></li>
<li>
<a href="http://www.proximustv.be/fr/television/programme-tv">
Programme TV                </a>
</li>
<li><a rel="nofollow" href="http://myblog.skynet.be">Mon blog</a></li>
<li><a rel="nofollow" href="http://myblog.skynet.be/admin/blog/create_blog.php?blog_type=weblog&evnt=create_blog&partner=belgacom&signature=92a364115d3989dd607507253d3574a27440747b">Créer un blog</a></li>
<li><a rel="nofollow" href="http://www.skynet.be/fr/apropos/contactez-nous">Blog illicite ?</a></li>
<li><span>Partagez ce blog</span></li>
<li class="social-logo">
<div class="btnFacebookShare">
<a  class="fb_button fb_button_small " type="button" href="?utm_source=facebook&amp;utm_medium=social&amp;utm_campaign=share" target="_blank" onclick="window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=&#39; + encodeURIComponent(this.href), &#39;&#39;, &#39;width=626,height=436&#39;);javascript:skynet_event(&#39;facebook&#39;, &#39;click-button&#39;, &#39;share&#39;, &#39;&#39;);return false;">
<span class="fb_button_text">Partager</span>
</a>
</div></li>
<li class="social-logo"><div class="btnTwitterTweet">
<a onclick="javascript:skynet_event(&#39;twitter&#39;, &#39;click-button&#39;, &#39;tweet&#39;, &#39;&#39;); var Z=550,h=450;var c=screen.height;var b=screen.width;var a=Math.round((b/2)-(Z/2));var g=0;if(c>h){g=Math.round((c/2)-(h/2))};window.open(&#39;https://twitter.com/share?url=http%3A%2F%2Fastronews.skynetblogs.be%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dtweet&lang=fr&text=&#39; + document.title + &#39;&#39;, &#39;twitter_tweet&#39;, &#39;left=&#39;+a, &#39;top=&#39;+g, width=550, height=450, personalbar=0, toolbar=0, scrollbars=1, resizable=1);"><span>Tweet</span></a>
</div></li>
</ul>
<ul class="commercialBlog">
<li class="noSepBg">
<script type="text/javascript">
                    SKYNET.ads.write_gpt('/7195/skynet_fr/blogs', '310x12', false, false, '36');
                </script>
</li>
<li class="nextBlog fr"><a class="next-blog-logo" target="_blank" href="http://1homme.skynetblogs.be/" onclick="javascript:skynet_event('blog', 'click-button', 'next', '');"></a></li>
</ul>
</div>
<div class="leaderboard">
<script type="text/javascript">
            SKYNET.ads.write_gpt('/7195/skynet_fr/blogs', '728x90,840x150,840x250,970x250', false, false, '36');
        </script>
</div>
</div>
<script type="text/javascript">

var cookie = cookieStr['fbd03392_Ads_Data'];
var data = {};

if (cookie) {
    var cookie = unescape(unescape(cookie)).split('&');
    for (var i = 0; i < cookie.length; i++) {
        token = cookie[i].split('=');
        data[token[0]] = token[1];
    }
}
var NTPT_PGEXTRA ='site=SBL';
NTPT_PGEXTRA +='&segment=blogs%20view';
NTPT_PGEXTRA +='&channel=science';
NTPT_PGEXTRA +='&type=vib';
NTPT_PGEXTRA +='&lang=fr';
NTPT_PGEXTRA +='&sc=200';
if(unicaStr) {
NTPT_PGEXTRA +='&' + unicaStr;
}
if(data.gender) {
  NTPT_PGEXTRA +='&gender='+data.gender;
}
if(data.birthdate) {
  NTPT_PGEXTRA +='&birthdate='+data.birthdate;
}
if(data.zipcode) {
  NTPT_PGEXTRA +='&zipcode='+data.zipcode;
}
</script>
<!-- BEGIN: Unica Page Tag -->
<!-- Copyright 2004-2009 Unica Corporation. All rights reserved. -->
<script language="JavaScript" src="http://static.skynetblogs.be/backend/javascript/analytics.js"></script>
<noscript>
<img src="https://analytics.belgacom.be/images/analytics.gif?js=0" height="1" width="1" border="0" hspace="0" vspace="0" alt="">
</noscript>
<!-- END: Unica Page Tag -->
<div id="container">
<div class="container-decorator1">
<div class="container-decorator2">
<div id="banner-img">
<div class="banner-img-decorator1">
<div class="banner-img-decorator2">
<div class="img-link">
<a href="http://astronews.skynetblogs.be/"></a>
</div>
</div>
</div>
</div>
<div id="banner">
<div class="banner-decorator1">
<div class="banner-decorator2">
<h1><a href="http://astronews.skynetblogs.be/">Astronews</a></h1>
<h2>Toute l'actu sur la Terre, le système solaire, les exoplanètes, la conquête spatiale, les missions, etc.</h2>
</div>
</div>
</div>
<div id="left">
<div class="left-decorator1">
<div class="left-decorator2">
<div class="sidebar"><div id="box-hitcounter" class="boxtitleless-decorator1"> <div class="boxtitleless-decorator2"><div class="boxtitleless-decorator3"> <div class="link-note hitcounter"><script type="text/javascript" src="http://bshits.blogspirit.net/hitcounter.js?host=astronews.skynetblogs.be&t=75"></script></div>  </div></div>
</div><!--boxsep-->
<div id="box-categories" class="box-decorator1"><div class="box-decorator2"><div class="box-decorator3"> <div class="decorator1"> <div class="decorator2"><h2>Catégories</h2></div></div> <div class="boxcontent-decorator1"><div class="boxcontent-decorator2"><div class="boxcontent-decorator3"> <ul>     <li> <a href="http://astronews.skynetblogs.be/actualite/">Actualité</a>    </li>  <li> <a href="http://astronews.skynetblogs.be/calendrier-des-lancements/">Calendrier des lancements</a>    </li>  <li> <a href="http://astronews.skynetblogs.be/missions-spatiales-tourisme-etc/">Missions spatiales, tourisme, etc</a>    </li>  <li> <a href="http://astronews.skynetblogs.be/navettes-spatiales-iss/">Navettes spatiales / ISS</a>    </li>  <li> <a href="http://astronews.skynetblogs.be/planetes-extrasolaires/">Planètes extrasolaires</a>    </li>  <li> <a href="http://astronews.skynetblogs.be/retour-sur-la-lune/">Retour sur la Lune</a>    </li>  <li> <a href="http://astronews.skynetblogs.be/systeme-solaire/">Système solaire</a>    </li>  <li> <a href="http://astronews.skynetblogs.be/univers/">Univers</a>    </li>  <li> <a href="http://astronews.skynetblogs.be/vie-du-blog/">Vie du blog</a>   </li> </ul> </div></div></div> </div></div></div> <!--boxsep-->
<div id="box-recentcomments" class="box-decorator1"><div class="box-decorator2"> <div class="box-decorator3"> <div class="decorator1"><div class="decorator2"><h2>Commentaires récents</h2></div></div> <div class="boxcontent-decorator1"><div class="boxcontent-decorator2"><div class="boxcontent-decorator3"> <ul> <li><a href="http://astronews.skynetblogs.be/archive/2016/10/13/sur-mars-une-tempete-planetaire-menace-les-rovers-8658890.html#c10733682">Elohim</a> sur <a href="http://astronews.skynetblogs.be/archive/2016/10/13/sur-mars-une-tempete-planetaire-menace-les-rovers-8658890.html">Sur Mars, une tempête planétaire menace les rovers</a></li>    <li><a href="http://astronews.skynetblogs.be/archive/2016/07/01/rosetta-ira-se-poser-ou-se-crasher-sur-sa-comete-8624998.html#c10697070">Enguyen</a> sur <a href="http://astronews.skynetblogs.be/archive/2016/07/01/rosetta-ira-se-poser-ou-se-crasher-sur-sa-comete-8624998.html">Rosetta ira se poser – ou se crasher – sur sa...</a></li>    <li><a href="http://astronews.skynetblogs.be/archive/2016/07/01/rosetta-ira-se-poser-ou-se-crasher-sur-sa-comete-8624998.html#c10697069">Nail art de Lila</a> sur <a href="http://astronews.skynetblogs.be/archive/2016/07/01/rosetta-ira-se-poser-ou-se-crasher-sur-sa-comete-8624998.html">Rosetta ira se poser – ou se crasher – sur sa...</a></li>    <li><a href="http://astronews.skynetblogs.be/archive/2016/07/02/festival-d-aurores-au-dessus-de-jupiter-avant-l-arrivee-de-j-8625316.html#c10697066">Lévina</a> sur <a href="http://astronews.skynetblogs.be/archive/2016/07/02/festival-d-aurores-au-dessus-de-jupiter-avant-l-arrivee-de-j-8625316.html">Festival d'aurores au-dessus de Jupiter avant...</a></li>    <li><a href="http://astronews.skynetblogs.be/archive/2016/02/05/un-asteroide-geocroiseur-passerait-a-17-000-km-de-la-terre-l-8564768.html#c10630148">Nadjet-Amélia</a> sur <a href="http://astronews.skynetblogs.be/archive/2016/02/05/un-asteroide-geocroiseur-passerait-a-17-000-km-de-la-terre-l-8564768.html">Un astéroïde géocroiseur passerait à 17.000 km...</a></li>    <li><a href="http://astronews.skynetblogs.be/archive/2015/09/22/les-volcans-sur-io-une-cle-pour-l-exobiologie-8503430.html#c10566646">TooTsie22</a> sur <a href="http://astronews.skynetblogs.be/archive/2015/09/22/les-volcans-sur-io-une-cle-pour-l-exobiologie-8503430.html">Les volcans sur Io, une clé pour l'exobiologie ?</a></li>    <li><a href="http://astronews.skynetblogs.be/archive/2015/08/30/les-mysterieuses-fontaines-de-lave-lunaires-enfin-expliquees-8491928.html#c10557403">Jean</a> sur <a href="http://astronews.skynetblogs.be/archive/2015/08/30/les-mysterieuses-fontaines-de-lave-lunaires-enfin-expliquees-8491928.html">Les mystérieuses fontaines de lave lunaires...</a></li>    <li><a href="http://astronews.skynetblogs.be/archive/2015/03/20/premieres-images-de-l-eclipse-du-soleil-8406280.html#c10465955">Véronique66</a> sur <a href="http://astronews.skynetblogs.be/archive/2015/03/20/premieres-images-de-l-eclipse-du-soleil-8406280.html">Premières images de l'éclipse du Soleil</a></li>    <li><a href="http://astronews.skynetblogs.be/archive/2015/03/20/premieres-images-de-l-eclipse-du-soleil-8406280.html#c10465909">Astronews</a> sur <a href="http://astronews.skynetblogs.be/archive/2015/03/20/premieres-images-de-l-eclipse-du-soleil-8406280.html">Premières images de l'éclipse du Soleil</a></li>    <li><a href="http://astronews.skynetblogs.be/archive/2015/03/20/premieres-images-de-l-eclipse-du-soleil-8406280.html#c10465202">Véronique66</a> sur <a href="http://astronews.skynetblogs.be/archive/2015/03/20/premieres-images-de-l-eclipse-du-soleil-8406280.html">Premières images de l'éclipse du Soleil</a></li> </ul> </div></div></div> </div></div></div> <!--boxsep-->
<div id="box-list22156" class="box-decorator1"><div class="box-decorator2"><div class="box-decorator3"><div class="decorator1"><div class="decorator2"><h2>Les blogs à voir</h2></div></div>
<div class="boxcontent-decorator1"><div class="boxcontent-decorator2"><div class="boxcontent-decorator3"><ul><li><a target="_blank" href="http://iotop.skynetblogs.be" title="IoTop">IoTop</a></li><li><a target="_blank" href="http://larsen.skynetblogs.be" title="Larsen">Larsen</a></li><li><a target="_blank" href="http://peregrinations.skynetblogs.be" title="Peregrinations">Peregrinations</a></li><li><a target="_blank" href="http://photonteam.skynetblogs.be" title="Photonteam">Photonteam</a></li><li><a target="_blank" href="http://toutsurles.skynetblogs.be" title="Toutsurles">Toutsurles</a></li><li><a target="_blank" href="http://véronique1966.skynetblogs.be" title="V&eacute;ronique1966">V&eacute;ronique1966</a></li></ul></div></div></div></div></div></div><!--boxsep-->
<div id="box-archives" class="box-decorator1"><div class="box-decorator2"><div class="box-decorator3"> <div class="decorator1"><div class="decorator2"><h2>Archives</h2></div></div> <div class="boxcontent-decorator1"><div class="boxcontent-decorator2"><div class="boxcontent-decorator3"> <ul><li><a href="http://astronews.skynetblogs.be/archive/2017/09/index.html">2017-09</a></li>  <li><a href="http://astronews.skynetblogs.be/archive/2017/08/index.html">2017-08</a></li>  <li><a href="http://astronews.skynetblogs.be/archive/2017/07/index.html">2017-07</a></li>  <li><a href="http://astronews.skynetblogs.be/archive/2017/06/index.html">2017-06</a></li>  <li><a href="http://astronews.skynetblogs.be/archive/2017/05/index.html">2017-05</a></li>  <li><a href="http://astronews.skynetblogs.be/archive/2017/04/index.html">2017-04</a></li>  <li><a href="http://astronews.skynetblogs.be/archive/2017/03/index.html">2017-03</a></li>  <li><a href="http://astronews.skynetblogs.be/archive/2017/02/index.html">2017-02</a></li>  <li><a href="http://astronews.skynetblogs.be/archive/2017/01/index.html">2017-01</a></li>  <li><a href="http://astronews.skynetblogs.be/archive/2016/12/index.html">2016-12</a></li> <li><a href="http://astronews.skynetblogs.be/archives/">Toutes les archives</a></li></ul> </div></div></div>
</div></div></div><!--boxsep-->
<div id="box-mybox1032771" class="box-decorator1"><div class="box-decorator2"><div class="box-decorator3"><div class="decorator1"><div class="decorator2"><h2>Texte</h2></div></div><div class="boxcontent-decorator1"><div class="boxcontent-decorator2"><div class="boxcontent-decorator3" style="text-align: center">
<p style="text-align:center"><a href=
"http://www.skynet.be/jack-fr"><img src=
"http://static.blogs.skynet.be/images/crowdsourcing/jack_fr.gif"
alt="Jack" border="0"></a></p> <!--wizard:text--></div></div></div></div></div></div><!--boxsep-->
<div id="box-mybox3081565" class="boxtitleless-decorator1"><div class="boxtitleless-decorator2"><div class="boxtitleless-decorator3"><div class="link-note" style="line-height: 150%;"> <script type="text/javascript"><!--
google_ad_client = "pub-5967737398785741"; /* 160x600, date de création 19/07/10 */ google_ad_slot = "1095526464"; google_ad_width = 160; google_ad_height = 600; 
//--> </script> <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"> </script> <!--wizard:html--></div></div></div></div><!--boxsep-->
</div>
</div>
</div>
</div>
<div id="right">
<div class="right-decorator1">
<div class="right-decorator2">
<div class="sidebar"></div>
</div>
</div>
</div>
<div id="center">
<div class="center-decorator1">
<div class="center-decorator2">
<div class="content">
<p align="right" class="nav">
<a class="navprev" href="http://astronews.skynetblogs.be/archive/2017/09/05/un-sursaut-radio-rapide-qui-intrigue-mais-sans-civilisation-8761590.html">&laquo; Un sursaut radio rapide qui intrigue mais sans civilisation E.T.</a> |                                         <a class="navup" href="http://astronews.skynetblogs.be/">Page d'accueil</a>
| <a class="navnext" href="http://astronews.skynetblogs.be/archive/2017/09/06/les-sondes-voyager-1-et-2-fetent-leurs-40-ans-loin-de-l-huma-8761895.html">Les sondes Voyager 1 et 2 fêtent leurs 40 ans loin de l'humanité &raquo;</a>                                    </p>
<h2 class="date"><span>06/09/2017</span></h2>
<h3 id="p1"><span>Échantillons martiens : la Nasa veut en ramener sur Terre d'ici 2031</span></h3>
<div class="posttext">
<div class="posttext-decorator1">
<div class="posttext-decorator2">
<p><a href="http://static.skynetblogs.be/media/56380/1142370188.jpg" target="_blank" rel="noopener noreferrer"><img id="media-12294168" style="float: left; margin: 0.2em 1.4em 0.7em 0;" title="" src="http://static.skynetblogs.be/media/56380/3125265343.jpg" alt="Échantillons martiens ,, la Nasa veut en ramener sur Terre d'ici 2031 1.jpg" /></a>Grande priorité de l'exploration de Mars, le retour d'échantillons coûte cher. La Nasa vient de présenter une solution low cost, qui s'appuierait sur les satellites en service autour de Mars, malgré leur âge avancé. Avec l'aide de l'Agence spatiale européenne, la mission serait envisageable pour les fenêtres de tir de 2026 et 2028. Francis Rocard, du Cnes, nous explique les opportunités et les difficultés de ce projet. <br /><br />La suite ici: <a href="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/">http://www.futura-sciences.com/sciences/actualites/astron...</a></p>
<div style="clear:both;"></div>
</div>
</div>
</div>
<div class="postbottom">
<div class="postbottom-decorator1">
<div class="postbottom-decorator2">
<p class="posted">
20:13 Publié dans <a href="http://astronews.skynetblogs.be/missions-spatiales-tourisme-etc/">Missions spatiales, tourisme, etc</a>  | <a href="http://astronews.skynetblogs.be/archive/2017/09/06/echantillons-martiens-la-nasa-veut-en-ramener-sur-terre-d-ic-8761894.html" id="a">Lien permanent</a>  | <a href="http://astronews.skynetblogs.be/archive/2017/09/06/echantillons-martiens-la-nasa-veut-en-ramener-sur-terre-d-ic-8761894.html#comments" rel="nofollow">Commentaires (0)</a>  
</p>
</div>
</div>
</div>
<div class="commentlist">
<span id="comments"></span>
<h2 id="postcomment"><span>Écrire un commentaire</span></h2>
<div id="commentform">
<form name="post_comment" method="post" action="http://astronews.skynetblogs.be/comments" onsubmit="return submitForm(this)">
<input type="hidden" name="post_id" value="8761894" />
<input type="hidden" name="post_comment_parent" value="" id="post_comment_parent" />
<input type="hidden" name="post_comment_username" value="" id="post_comment_username" />
<input type="hidden" name="mhash" value="8da3295f202ec53ef6d52aa3c7e6d6bc96d8df0e"/>
<input type="hidden" name="registered_username" value="" id="hfusername"/>
<input type="hidden" name="registered_nick" value="" id="hfnick"/>
<input type="hidden" name="registered_email" value="" id="hfemail"/>
<input type="hidden" name="registered_ts" value="" id="hfts"/>
<input type="hidden" name="registered_key" value="" id="hfkey"/>
<input type="hidden" name="anon_comments" value="1" id="anon_comments"/>
<div id="allinputs">
<div class="formelement" id="respondtoauthor" style="display: none">
<label>
<span class="name">En réponse à :<br /></span>
<span class="value" id="respondtoauthortext"></span>
</label>
<div style="clear: both"></div>
</div>
<div class="formelement" id="anonymousonly1">
<label>
<span class="name">Votre nom :<br /></span>
<span class="value">
<input type="text" tabindex="1" id="author" name="post_comment_author" value=""/>
<span class="error" id="post_comment_author_error">&nbsp;</span>
</span>
</label>
<div style="clear: both"></div>
</div>
<div class="formelement" id="anonymousonly2">
<label>
<span class="name">Votre email :<br /></span>
<span class="value">
<input type="text" tabindex="2" id="author_email" name="post_comment_author_email" value=""/>
<span class="error" id="post_comment_author_email_error">&nbsp;</span>
</span>
</label>
<div style="clear: both"></div>
</div>
<div class="formelement">
<label>
<span class="name">Votre URL :<br /></span>
<span class="value">
<input tabindex="3" type="text" id="url" name="post_comment_author_link" value="http://"/>
</span>
</label>
<div style="clear: both"></div>
</div>
<div class="formelement">
<label>
<span class="name nowrap">Votre commentaire :<br />
</span>
<span class="error" id="post_comment_source_error">&nbsp;</span>
<textarea tabindex="4" id="comment-text" name="post_comment_source" rows="10" cols="43"></textarea>
</label>
<div style="clear: both"></div>
</div>
<div class="formelement">
<label>
<span class="name nowrap">Retenir mes coordonnées :<br />
</span>
<input type="checkbox" value="1" tabindex="5" name="remember" />
</label>
<div style="clear: both"></div>
</div>
<div class="formelement">
<label>
<span class="name nowrap">S'abonner au fil de discussion :<br />
</span>
<input type="checkbox" tabindex="6" name="thread" value="1"/>
</label>
<div style="clear: both"></div>
</div>
<div class="formelement">
<span class="value">
<input tabindex="7" type="submit" name="preview" value="&nbsp;Aperçu&nbsp;" />
<input tabindex="6" type="submit" name="post" value="&nbsp;Envoyer&nbsp;" />
</span>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div style="clear: both;">&#160;</div>
</div>
</div>
</div>
<div id="extraDiv1"><span></span></div><div id="extraDiv2"><span></span></div><div id="extraDiv3"><span></span></div>
<div id="extraDiv4"><span></span></div><div id="extraDiv5"><span></span></div><div id="extraDiv6"><span></span></div>
<script type="text/javascript" src="http://static.skynetblogs.be/backend/javascript/validation-min.js"></script><script type="text/javascript">
// <![CDATA[

function popupCenter(url,width,height,xtr) {
    var top=(screen.height-height)/2;
    var left=(screen.width-width)/2;
    window.open(url,"",xtr+",top="+top+",left="+left+",width="+width+",height="+height);
};

// ]]>
</script></body>
</html>